You must install at least one postgresql-client-package.

In Ubuntu Gutsy, try this:

sudo apt-get -t sarge-backports install postgresql-client-8.3

Posted: 31 October 2008

comments powered by Disqus